矮吸短买副图指标

  

RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100); 

K:=SMA(RSV,3,1);

D:=SMA(K,3,欧宝OBO1);

J:=((3 * K) - (2 * D));

AA10:=MA(CLOSE,10);

BB10:=((ATAN((AA10 - REF(AA10,1))) * 3.1416) * 10);

矮吸:CROSS(J,(0 - 5));

短买:(CROSS(K,D) AND (BB10 > 1));

图片

posted on posted @ 21-02-03 09:38  :admin  阅读量:

Powered by 欧宝棋牌官网app @2018 RSS地图 HTML地图

2013-2021 欧宝 版权所有