「翔博精选指标」主力进出量指标-云指标公式网

  

DIF:=EMA(CLOSE,13)-EMA(CLOSE,28);DEA:=EMA(DIF,8);MACD:=(DIF-DEA)*2;STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,2,0),COLORB20000;STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,1.8,0),COLOREC0000;STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,1.5,0),COLORFF4600;STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,1.2,0),COLORFF6300;STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,0.9,0),COLORFF8B00;STICKLINE(MACD<REF(MACD,1)AND MACD>0,0,MACD,0.2,0),COLORFFAB00;STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,2,0),COLOR000055;STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,1.8,0),COLOR000077;STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,1.5,0),COLOR000099;STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,1.2,0),COLOR0000BB;STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,0.9,0),COLOR0000DD;STICKLINE(MACD>=REF(MACD,1)AND MACD>0,0,MACD,0.3,0),COLOR0000FF;STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,2,0),COLOR555555;STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,1.7,0),COLOR777777;STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,1.5,0),欧宝OBOCOLOR999999;STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,1.2,0),COLORBBBBBB;STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,0.9,0),COLORDDDDDD;STICKLINE(MACD>REF(MACD,1)AND MACD<0,0,MACD,0.3,0),COLORFFFFFF;STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,2,0),COLORB20000;STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,1.8,0),COLOREC0000;STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,1.5,0),COLORFF4600;STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,1.2,0),COLORFF6300;STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,0.9,0),COLORFF8B00;STICKLINE(MACD<=REF(MACD,1)AND MACD<0,0,MACD,0.3,0),COLORFFAB00;VAR9:=((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100);VAR10:=SMA(VAR9,3,1);VAR11:=SMA(VAR10,3,1);VAR12:=SMA(VAR11,3,1);

主力展现:DRAWICON(CROSS(VAR11,VAR12) AND (VAR11<40),0,1);

图片

尊重益的良朋,你益;

吾是指标师长,翔博柔件的创起人。

倘若你晓畅翔博柔件,你就答该清新,吾有许多不为人知的赢利营业战法。但在多多的炒股战法之中,以下链接炒股战法配套指标却起终是吾的最喜欢。为什么呢?

马上点击链接查望细目:https://mp.weixin.qq.com/s/DrowE0YU-RAxiW6tgpNFcg

posted on posted @ 21-03-09 08:29  :admin  阅读量:

Powered by 欧宝棋牌官网app @2018 RSS地图 HTML地图

2013-2021 欧宝 版权所有