通达信——金牛版大暗马底部启行副图预警指...

  

通达信——金牛版大暗马底部启行副图预警指标公式完善源码:大暗马底部:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3),COLOR1010FF;底部启行选股:EMA(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3),COLORE67010,LINETHICK2;vdde1:IF(CROSS(大暗马底部,9),50,0),STICK,LINETHICK3,COLOR00FF00;DRAWTEXT(CROSS(大暗马底部,欧宝OBO9),40,'vdde1!'),COLOR00FF00;wwww1:=EMA(CLOSE,3);wwww2:=EMA(CLOSE,21);wwww3:=BARSLAST(CROSS(wwww2,wwww1))>15;wwww4:=VOL>MA(VOL,5)*2 AND VOL<MA(VOL,5)*5;wwww5:=CROSS(wwww1,wwww2) AND wwww4 AND wwww3;qqq1:IF(wwww5,80,0),LINETHICK4,COLORF00FF0;DRAWTEXT(wwww5,70,'大牛股'),COLORF00FF0;

图片

posted on posted @ 21-03-09 08:49  :admin  阅读量:

Powered by 欧宝棋牌官网app @2018 RSS地图 HTML地图

2013-2021 欧宝 版权所有